インストールについて


動作確認はMySQL5.xにて行なっております。

基本的にMTで使用出来るデータベースは使用可能ですが、MySQL5.x以外のデータベースをご使用される場合は、動作保証対象外とさせていただいております。

1  2  3